Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Allgemein » Allgemein: Motorräder » Batterie - Fragen und Antwort Thread

Batterie - Fragen und Antwort Thread

« erste ... « vorherige 90 91 [92] 93 94 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
« erste ... « vorherige 90 91 [92] 93 94 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

Batterie - Fragen und Antwort Thread

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
LETTI ist offline LETTI · 10464 Posts seit 24.07.2006
aus Haiger
fährt: 2004 VRSCB V-ROD
LETTI ist offline LETTI
Moderator
star3star3star3star3star3
10464 Posts seit 24.07.2006 aus Haiger

fährt: 2004 VRSCB V-ROD
Neuer Beitrag 26.05.2022 12:07
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Defcon
Der grosse Batterie-Fred  Batterie - Fragen und Antwort Thread

Da habe ich es nun auch hinverschoben

__________________
BRC #2

Nolimit ist offline Nolimit · 246 Posts seit 06.05.2010
aus Berlin
fährt: NRS ´10
Nolimit ist offline Nolimit
Langes Mitglied
star2star2star2star2star2
246 Posts seit 06.05.2010 aus Berlin

fährt: NRS ´10
Neuer Beitrag 29.05.2022 08:50
Zum Anfang der Seite springen

Hallo Freunde, 

an meinem moped ist ein ctek comfort Kabel nach draußen verlegt. Habe aber ein optimate Ladegerät mir gekauft. Der hat auch ein optimate Komfort Kabel für die Batterie mitgeliefert (sogar mit einer zusätzlichen Sicherung) aber möchte jetz nicht den ganzen Kram wieder neu verlegen. Suche ein Adapter um die beiden zu verbinden. Überall schon immer Netz gesucht nix gefunden.
Suche den Adapter unten. Statt den weissen Steckers am anderen Ende muss dort die optimate Buchse dran Bild ganz unten 



Dieser Beitrag wurde schon 3 mal editiert, zum letzten mal von Nolimit am 29.05.2022 09:09.

Chopper 15 ist offline Chopper 15 · 3509 Posts seit 15.07.2018
aus Landau in der Pfalz
fährt: Harley 1200 T Super Low 2018,Honda Shadow VT750 RC 50,2009 ,Daelin VT 125,1998, Jawa Perak 250,1953 ,Ultra Glide Classic 2010
Chopper 15 ist offline Chopper 15
Langes Mitglied
star2star2star2star2star2
3509 Posts seit 15.07.2018 aus Landau in der Pfalz

fährt: Harley 1200 T Super Low 2018,Honda Shadow VT750 RC 50,2009 ,Daelin VT 125,1998, Jawa Perak 250,1953 ,Ultra Glide Classic 2010
Neuer Beitrag 29.05.2022 09:48
Zum Anfang der Seite springen


__________________
Wenn ich fliegen könnte würd ich kein Motorrad fahren
Grüße aus der Pfalz

Joerg68 ist offline Joerg68 · 83 Posts seit 10.02.2018
fährt: Breakout 2016
Joerg68 ist offline Joerg68
Mitglied
star2star2star2
83 Posts seit 10.02.2018
fährt: Breakout 2016
Neuer Beitrag 29.05.2022 10:58
Zum Anfang der Seite springen

Den Einen hast Du schon gefunden und den Anderen gabs (vor 2 Jahren) auch. Einfach zusammenstecken, funktioniert. Such mal, hatte es auf Amazon gekauft.
Attachment 388264
Attachment 388265

Nolimit ist offline Nolimit · 246 Posts seit 06.05.2010
aus Berlin
fährt: NRS ´10
Nolimit ist offline Nolimit
Langes Mitglied
star2star2star2star2star2
246 Posts seit 06.05.2010 aus Berlin

fährt: NRS ´10
Neuer Beitrag 29.05.2022 12:08
Zum Anfang der Seite springen

Tatsächlich. Danke dir für die Mühe! 

ist das sinnvoll überhaupt wenn ich schon von den Ladegerät EIN kabel zu den batterie klemmen habe statt so einer frickelei wg. Fehleranfälligkeit. 2 was ist mit den Spannungsspitzen die auftreten können . das optimate teil hat noch so ein Sicherung am Kabel dranhängen. ist das eventuell die sicherere lösung?

Joerg68 ist offline Joerg68 · 83 Posts seit 10.02.2018
fährt: Breakout 2016
Joerg68 ist offline Joerg68
Mitglied
star2star2star2
83 Posts seit 10.02.2018
fährt: Breakout 2016
Neuer Beitrag 29.05.2022 18:42
Zum Anfang der Seite springen

Ich habe den Adapter ja nur, weil ich zuerst ein ctek hatte, später aber einen Optimate DC-DC Lader für die Garage hinzugekauft habe. Wenn Du Zeit hast, tausche das Kabel halt aus. dann bist Du auf der sicheren Seite. Die Variante mit den zusammengesteckten Adaptern funktioniert bei mir allerdings auch.

Werbung
Nolimit ist offline Nolimit · 246 Posts seit 06.05.2010
aus Berlin
fährt: NRS ´10
Nolimit ist offline Nolimit
Langes Mitglied
star2star2star2star2star2
246 Posts seit 06.05.2010 aus Berlin

fährt: NRS ´10
Neuer Beitrag 29.05.2022 19:21
Zum Anfang der Seite springen

Hallo Jörg, 

ich habe noch nie ctek gehabt. Mein Umbauer wollte mir was gutes tun und hat dies eingebaut weil ctek wahrscheinlich sehr oft genutzt wird.

Möchte nämlich auch wie du in meiner stromlosen Garage dieses nutzen. 

Habe auch die optimate dc to dc und mir auch gleich ein 100ah Versorgerbatterie dazugekauft.
Welche hast du dran und wie lange hält sowas ohne die versorgerbatterie neu aufladen zu müssen. 
​​​​

Hast du die Batterie des Mopeds während des Ladens diese zur restlichen Steuerelektronik des mopeds abgeklemmt oder ist alles weiterhin komplett verbunden? 
Bei der Beschreibung des optimate steht explizit geschrieben das beim entsulfatisieren niederspannungsimpuls benutzt wird und es somit zu keinem Schaden der Bordelelektrik kommen sollte. 

sorry ist wieder ellenlang geworden 

gruß nolimit

Joerg68 ist offline Joerg68 · 83 Posts seit 10.02.2018
fährt: Breakout 2016
Joerg68 ist offline Joerg68
Mitglied
star2star2star2
83 Posts seit 10.02.2018
fährt: Breakout 2016
Neuer Beitrag 29.05.2022 19:34
Zum Anfang der Seite springen

Ich benutze ne 44Ah und die reicht, um 2 Harleys alle 4-5 Wochen nachzuladen, ca 3 Monate. Da ist sie aber noch weit von leer entfernt (habe die Spannung gerade nicht im Kopf, denke 12.3 Volt). Mit Deiner Batterie solltest Du locker über die Winterpause kommen. Natürlich empfiehlt es sich, immer mal die Spannung der Quellbatterie zu prüfen. Ich habe nichts abgeklemmt. Nur der Bewegungsmelder wird deaktiviert. Allerdings lasse ich den Lader nicht längere Zeit angeschlossen, sondern trenne ihn nach spätestens 2 Tagen. Bin soweit zufrieden.

grüße Jörg

Nolimit ist offline Nolimit · 246 Posts seit 06.05.2010
aus Berlin
fährt: NRS ´10
Nolimit ist offline Nolimit
Langes Mitglied
star2star2star2star2star2
246 Posts seit 06.05.2010 aus Berlin

fährt: NRS ´10
Neuer Beitrag 29.05.2022 19:58
Zum Anfang der Seite springen

lol dann habe ich mir ja die richtige Batterie ausgesucht smile

habe den intact battery guard dazu gekauft. Damit kannst du über Bluetooth die Spannung der Batterie am Smartphone live sehen.

Habe aber von Elektronik nicht so viel Ahnung. 

Man muss doch die Spannungen an beiden Batterien (Versorgerbatterie und Mopedbatterie) beobachten oder nur an einer der Batterien? 
Als Laie würde ich sagen beides muss überwacht werden oder?

apropos wie kann mann den Bewegungsmelder ausschalten bei ner vrod?

motorcycle boy ist offline motorcycle boy · 1046 Posts seit 01.09.2018
fährt: diverse
motorcycle boy ist offline motorcycle boy
Langes Mitglied
star2star2star2star2star2
1046 Posts seit 01.09.2018
fährt: diverse
Neuer Beitrag 29.05.2022 21:37
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von jensh76
Hier mal zum Vergleich...


Ich habe die Einbaumaße noch nicht verglichen.

Die Banner war bei mir nach 2 Jahren fertig. Das war aber nicht das schlimmste. Sie ist ganz schlagartig abgekackt, sodass ich erst dachte, Anlasser oder seine Stromversorgung. Das ist leider ein mittlerweile üblicher Fehler von China-Kracher-Billigbatterien. Die einzige die wirklich was taugt (10 Jahre gehalten) ist die Hawker Odysee. Mittlerweile bin ich von der ganzen Gel-Schweinerei kuriert. Da ich nicht im Winter fahre, gibts für mich nur noch Lithium. Wunderbare Wartungsarmut, nur noch ein einziges Mal zum Saisonstart aufladen. Natürlich unter der Voraussetzung, dass zum Einmotten die Hauptsicherung gezogen.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von motorcycle boy am 29.05.2022 22:58.

Joerg68 ist offline Joerg68 · 83 Posts seit 10.02.2018
fährt: Breakout 2016
Joerg68 ist offline Joerg68
Mitglied
star2star2star2
83 Posts seit 10.02.2018
fährt: Breakout 2016
Neuer Beitrag 03.06.2022 07:03
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Nolimit
lol dann habe ich mir ja die richtige Batterie ausgesucht smile

habe den intact battery guard dazu gekauft. Damit kannst du über Bluetooth die Spannung der Batterie am Smartphone live sehen.

Habe aber von Elektronik nicht so viel Ahnung. 

Man muss doch die Spannungen an beiden Batterien (Versorgerbatterie und Mopedbatterie) beobachten oder nur an einer der Batterien? 
Als Laie würde ich sagen beides muss überwacht werden oder?

apropos wie kann mann den Bewegungsmelder ausschalten bei ner vrod?

Bewegungsmelder bei der Vrod weiß ich leider nicht, vielleicht wie bei jeder Anderen auch? Zündung ausschalten und innerhalb von ca. 3 Sekunden beide Blinkerschalter gleichzeitig drücken.
Was die Spannungskontrolle betrifft, klar beide Batterien sind wichtig. Bevor Du den Lader anschließt, sollte die Versorgerbatterie voll sein. Während der Winterpause, wenn der Lader angeschlossen ist, macht er alles automatisch. Allerdings empfiehlt es sich, die Spannung der Versorgerbatterie hin und wieder zu testen damit Du weißt, wie lange diese noch durchhält. Naja und die Motorradbatterie kannst Du ja per Bluetooth schön im Auge behalten. Vor allem, wenn Du Das Motorrad nicht dauernd am Lader hast. Ich lade im Winter alle 4 oder 5 Wochen nach. Es gibt Leute die sagen, dass das permanente Laden (auch mit den geregelten Geräten) nicht so gut wäre. Da ich die Garage in der Nähe habe, ist das kein Problem. Aber das  musst Du für Dich entscheiden. Wenn die Garage weit weg ist...
Viele Grüße und schöne Pfingsten

grete ist offline grete · 96 Posts seit 25.08.2011
aus Teltow
fährt: Road King
grete ist offline grete
Mitglied
star2star2star2
96 Posts seit 25.08.2011 aus Teltow

fährt: Road King
Neuer Beitrag 12.06.2022 11:31
Zum Anfang der Seite springen

Hallo,
ich habe da mal eine kurze Frage an die Fachleute unter euch.
Heute wollte ich eine kleine Ausfahrt machen und die Road King sprang nicht an,nur ein Klicken des Anlassers.
Die Batterie hing am ctek 0,8,wie eigentlich immer wenn ich längere Zeit nicht zum fahren komme. Die Batterie hat schon 8 Jahre auf dem Buckel und nun denke ich das ihre Zeit um ist.
Jetzt bin ich am  "googeln" nach einer neuen Batterie und bin bei "allbatteries" auf eine NX gestoßen die wohl bei meiner Road King passen sollte.
Dort sind allerdings 2 fast identische im Angebot,eine mit Technologie AGM VRLA und eine mit Technologie Blei Gel. Jetzt weiß ich nicht welche ich bestellen sollte. Die jetzige Batterie ist eine Gel Batterie also wieder die Blei gel nehmen?

erstmal einen schönen Sonntag an alle
Jens

Avatar (Profilbild) von Schooli
Schooli ist offline Schooli · 592 Posts seit 31.08.2010
fährt: Momentan kein Bike !!!
Schooli ist offline Schooli
Langes Mitglied
star2star2star2star2star2
592 Posts seit 31.08.2010
Avatar (Profilbild) von Schooli

fährt: Momentan kein Bike !!!
Neuer Beitrag 12.06.2022 12:27
Zum Anfang der Seite springen

Hallo

Habe mit dieser Batterie bislang nur gute Erfahrungen gemacht. 

Greetz Schooli 


https://m.louis.de/artikel/odyssey-hawke...number=10036265

__________________
Ist es dir zu laut, bist Du zu alt !!!

Schimmy ist offline Schimmy · 7576 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
7576 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 13.06.2022 08:38
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von grete
Dort sind allerdings 2 fast identische im Angebot,eine mit Technologie AGM VRLA und eine mit Technologie Blei Gel.

Moinsen,

Im Vergleich zu einer weitgehend identischen AGM-Batterie hat eine Gel-Batterien eine geringere Kaltstartleistung (CCA).

Greetz  Jo

__________________
Frieden und Freiheit für die Ukraine

Stammtisch in Münster/NRW

BoeserBube ist offline BoeserBube · 48 Posts seit 10.10.2020
fährt: Breakout 114
BoeserBube ist offline BoeserBube
Mitglied
star2star2star2
48 Posts seit 10.10.2020
fährt: Breakout 114
Neuer Beitrag 06.08.2022 19:56
Zum Anfang der Seite springen

Hallo,

meine Batterie ist von Montag auf heute Morgen wohl verstorben. Heute Morgen war sie so leer, dass nicht einmal mehr die LEDs an meine CTEK Ladegerät beim Anschließen leuchteten, geschweige denn ein Lämpchen an den Armaturen.

Ich habe sie dann mit dem CTEK geladen und heute Nachmittag mit einem Zangemamperemeter den Ruhestrom gemessen, bei ausgeschalteter Zündung und 2 Min Warten, ca. 25mA sollte ja passen. Danach hebe ich sie gstartet. Laut meinem Multimeter hatten wir vor dem Startversuch 13,0V am Akku (ca. 30min. nach Laden), diese brach beim Starten auf 9V ein, also defekt. Augen rollen

Bei laufendem Motor habe ich dann die Ladespannung gemessen, diese liegt bei 14,2 bis 14,3 V, auch bei Drehzahlen über 3000 U/Min. Das gleiche bei angewärmtem Regler, bin ca. 50km gefahren, die selbe Ladespannung.

Nach meinem Verständnis ist die Batterie hinüber, wobei die erst im März neu kam. Bevor ich jetzt eine neue Batterie einbaue und die gleich wieder stirbt, hab ich bei meinen Messungen was vergessen, bzw was könnte hier noch im Argen sein?

Gruß
Oli

« erste ... « vorherige 90 91 [92] 93 94 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
« erste ... « vorherige 90 91 [92] 93 94 nächste » ... letzte » ·
« erste « vorherige nächste » letzte »
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Pfeil
4786864
27.11.2022 12:17
von Arctic Blast 457
Zum letzten Beitrag gehen
newhotfolder
Pfeil
206
178165
21.11.2022 22:25
von Sam V
Zum letzten Beitrag gehen
newhotfolder
Pfeil
1022285
15.11.2022 18:46
von Danny83
Zum letzten Beitrag gehen