Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

Kein Blinker, kein Alarm, springt nicht an

Kein Blinker, kein Alarm, springt nicht an

Farry ist offline Farry · 4 Posts seit 03.04.2020
fährt: Fat Boy
Farry ist offline Farry
Neues Mitglied
star2
4 Posts seit 03.04.2020
fährt: Fat Boy
Neuer Beitrag 07.06.2023 18:49
Zum Anfang der Seite springen

Hallo,

mein Problem( Fat Boy 2010) ist folgendes:

nach Batterie aus und Einbau startet das Motorrad nicht mehr.
Es funktionieren keine Blinker mehr und auch die Alarmanlage schweigt.
Die Benzinpumpe und Zündung laufen. 
Nach Meldung b1001(System Relais)hab ich dieses erneuert. Keine Veränderung.
Kein Blinken ,kein Alarm ,startet nicht. Das Schlüsselsymbol leuchtet dauerhaft.
Batterie und FOB Batterie sind voll.
Bin am Ende mit meinem Latein. Hat jemand einen Rat?
Evtl.das TSSM?

joe.sixpack ist offline joe.sixpack · 1983 Posts seit 26.02.2012
aus Niederrhein
fährt: HD und BMW
joe.sixpack ist offline joe.sixpack
Langes Mitglied
star2star2star2star2star2
1983 Posts seit 26.02.2012 aus Niederrhein

fährt: HD und BMW
Neuer Beitrag 07.06.2023 20:57
Zum Anfang der Seite springen

Kannst Du die PIN eingeben? Vielleicht hat sich die Alarmanlage eine Auszeit gegönnt.

__________________
>die einen lieben mich, die anderen hasse ich<

Farry ist offline Farry · 4 Posts seit 03.04.2020
fährt: Fat Boy
Farry ist offline Farry
Neues Mitglied
star2
4 Posts seit 03.04.2020
fährt: Fat Boy
Neuer Beitrag 08.06.2023 11:12
Zum Anfang der Seite springen

Leider nein. Keine Reaktion auf Blinkerbetätigung. Schlüsselsymbol dauerrot. Und bei bei Bewegen one FOB kein Alarm... :-(

Schimmy ist offline Schimmy · 9811 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9811 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 08.06.2023 11:22
Zum Anfang der Seite springen

Moinsen,

Die Sicherungen hast Du sicherlich schon alle überprüft......🤔

GReetz  Jo

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten Augenzwinkern

Stammtisch in Münster/NRW

Farry ist offline Farry · 4 Posts seit 03.04.2020
fährt: Fat Boy
Farry ist offline Farry
Neues Mitglied
star2
4 Posts seit 03.04.2020
fährt: Fat Boy
Neuer Beitrag 08.06.2023 11:35
Zum Anfang der Seite springen

ja,klar...alle Sicherungen gecheckt. Bin jetz echt ratlos.....Normal sollte das Schlüsselsignal blinken, und der  Alarm müsste bei Bewegung - oder Abschließen der Batterie losgehen-aber NIX

Schimmy ist offline Schimmy · 9811 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9811 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 08.06.2023 12:04
Zum Anfang der Seite springen

Was "lebt" denn noch an Deinem Bike ? ? ? Der Tacho scheint ja noch zu funktionieren (sonst hättest Du
den Fehlercode ja nicht auslesen können. Hätte aber P1001 lauten müssen... macht aber trotzdem keinen
Sinn, denn bei einem Problem mit dem System Relais würde die Kraftstoffpumpe nicht anlaufen......)

Denn Batteriewechsel hast Du schon SO durchgeführt, wie er beschrieben wird (also bei Zündung AN die
Hauptsicherung ziehen, erst dann die Batteriekabel abschrauben usw.....) ? ? ?

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten Augenzwinkern

Stammtisch in Münster/NRW

Werbung
Farry ist offline Farry · 4 Posts seit 03.04.2020
fährt: Fat Boy
Farry ist offline Farry
Neues Mitglied
star2
4 Posts seit 03.04.2020
fährt: Fat Boy
Neuer Beitrag 08.06.2023 15:49
Zum Anfang der Seite springen

...eigentlich funktioniert alles,Licht,Bremslicht Tacho....Beinzinpumpe läuft.... aber kein Muks beim drücken vom Starter..
Batterie mehrmals nach der Anlietung Zündung an/Hauptsicherung und zurück... aber -eigentlich müsste bei ausgeschalteter Zündung  beim trennen der Batterie 
der ALARM ertönen...aber- NIX::

Olsddelta88 ist offline Olsddelta88 · seit
Olsddelta88 ist offline Olsddelta88
Ehemaliges Mitglied


Neuer Beitrag 08.06.2023 17:40
Zum Anfang der Seite springen

Ist zwar eine nicht so tolle Antwort aber schecke die Sicherungen nochmal in aller Ruhe . Meine Street ist auch vor drei Wochen nur so Ausgegangen und nichts Lief mehr . Nach drei Wochen bein Händler per ADAC dann mal angekommen. Und der meinte jetzt dein Bike ist soweit Okay , war eine Sicherung Defekt und der Bremslichtschalter auf den er noch Wartet. Hatte selbervor ort alle Sicherungen Raus und keine Defekte enddeckt .

rockerle69 ist offline rockerle69 · 6520 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, und VRSCA 2002
rockerle69 ist offline rockerle69
Langes Mitglied
star2star2star2star2star2
6520 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, und VRSCA 2002
Neuer Beitrag 08.06.2023 18:58
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Olsddelta88
Ist zwar eine nicht so tolle Antwort aber schecke die Sicherungen nochmal in aller Ruhe . Meine Street ist auch vor drei Wochen nur so Ausgegangen und nichts Lief mehr . Nach drei Wochen bein Händler per ADAC dann mal angekommen. Und der meinte jetzt dein Bike ist soweit Okay , war eine Sicherung Defekt und der Bremslichtschalter auf den er noch Wartet. Hatte selbervor ort alle Sicherungen Raus und keine Defekte enddeckt .

Aloha,
Wenn eine Sicherung während der Fahrt einfach kaputt geht,  hat das eine Ursache.
Nur mit neuer Sicherung wird das langfristig noch nicht gelöst sein.
Ich vermute da eher ein durchgescheuertes Kabel.
Aber warten wir mal ab.

__________________
Seitdem ich die Menschen kenne, liebe ich die Tiere.

Lieber stehend sterben als kniend leben.

Schimmy ist offline Schimmy · 9811 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9811 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 08.06.2023 22:08
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Farry
...eigentlich funktioniert alles,Licht,Bremslicht Tacho....Beinzinpumpe läuft.... aber kein Muks beim drücken vom Starter..
Batterie mehrmals nach der Anlietung Zündung an/Hauptsicherung und zurück... aber -eigentlich müsste bei ausgeschalteter Zündung  beim trennen der Batterie 
der ALARM ertönen...aber- NIX::

N´Abend,

Für mich liest sich das so, als ob der Datenaustausch zwischen ECM (Electronic Control Module ; sitzt auf der
Vorderseite des hinteren Fenders nahe der Batterie) und dem TSSM (Turn Signal and Security Module ; sitzt
ziemlich weit unten zwischen hinterem Fender und Getriebe) unterbrochen ist.

Der Datenaustausch findet über die "Serial Data" Leitung (HELLGRÜN/VIOLETT) statt. Vielleicht ist der Stecker
am ECM beim Aus-/Einbau der Batterie etwas aus seiner Halterung herausgezogen worden. Ich würde den einmal
ganz abziehen, schauen, ob dort irgendwelche Kontakte verbogen sind, oder nicht mehr richtig in ihrer Arretierung
stecken. Wie geschrieben: die Leitung an Pin 5 des Steckers ist die maßgebende. Augenzwinkern

GReetz  Jo

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten Augenzwinkern

Stammtisch in Münster/NRW

Ralf31 ist offline Ralf31 · 2604 Posts seit 06.04.2011
fährt: Kawasaki VN 900
Ralf31 ist offline Ralf31
Langes Mitglied
star2star2star2star2star2
2604 Posts seit 06.04.2011
fährt: Kawasaki VN 900
Neuer Beitrag 09.06.2023 18:03
Zum Anfang der Seite springen

Auch wenn ihr mich jetzt steiniggroßes Grinsen aber es gibt 2 Pluskabel die an den Pluspol der Batterie gehen, vielleicht das eine einfach vergessen anzuschließen ?

__________________
Jeden Tag wächst die Zahl derer, die mich am Arsch lecken können! Freude

Schimmy ist offline Schimmy · 9811 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9811 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 09.06.2023 19:02
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Ralf31
Auch wenn ihr mich jetzt steinig großes Grinsen aber es gibt 2 Pluskabel die an den Pluspol der Batterie gehen, vielleicht das eine einfach vergessen anzuschließen ?

Moment... Ich hol mal eben Nachschub....🪨🪨
Im Ernst: Die gesamte Elektrik der Mopeds wird über die beiden dicken Batteriekabel gefüttert. Augenzwinkern

Das zweite "Plus"-Kabel ist das vom Regler zur Batterie.

Greetz. Jo

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten Augenzwinkern

Stammtisch in Münster/NRW

Ralf31 ist offline Ralf31 · 2604 Posts seit 06.04.2011
fährt: Kawasaki VN 900
Ralf31 ist offline Ralf31
Langes Mitglied
star2star2star2star2star2
2604 Posts seit 06.04.2011
fährt: Kawasaki VN 900
Neuer Beitrag 09.06.2023 20:37
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Schimmy
zum zitierten Beitrag Zitat von Ralf31
Auch wenn ihr mich jetzt steinig großes Grinsen aber es gibt 2 Pluskabel die an den Pluspol der Batterie gehen, vielleicht das eine einfach vergessen anzuschließen ?

Moment... Ich hol mal eben Nachschub....🪨🪨
Im Ernst: Die gesamte Elektrik der Mopeds wird über die beiden dicken Batteriekabel gefüttert. Augenzwinkern

Das zweite "Plus"-Kabel ist das vom Regler zur Batterie.

Greetz. Jo

Das nächstemal schreibe ich es verständlicher. Es gibt mehrere Kabel die an den Pluspol gehen ist bei der Sporty so. Ich denke bei den anderen Harleys wird es wohl genaiso sein. HAHA das eine zum Anlasser dann zu deinen Regler und dann aber gibt es noch eins was gerne wegfällt oder vergessen wird. Ich kann mich auch nicht mehr sogenau erinnern, weil ich bei mir die Elektrik komplett neu gemacht habegroßes Grinsen

__________________
Jeden Tag wächst die Zahl derer, die mich am Arsch lecken können! Freude

Schimmy ist offline Schimmy · 9811 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9811 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 09.06.2023 21:22
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Ralf31
Ich denke bei den anderen Harleys wird es wohl genaiso sein.

Ääähhmmmm..... Nö. smile

Greetz  Jo

__________________
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten Augenzwinkern

Stammtisch in Münster/NRW

Ralf31 ist offline Ralf31 · 2604 Posts seit 06.04.2011
fährt: Kawasaki VN 900
Ralf31 ist offline Ralf31
Langes Mitglied
star2star2star2star2star2
2604 Posts seit 06.04.2011
fährt: Kawasaki VN 900
Neuer Beitrag 09.06.2023 22:24
Zum Anfang der Seite springen

Na danngroßes Grinsen

__________________
Jeden Tag wächst die Zahl derer, die mich am Arsch lecken können! Freude

Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Fragezeichen
FLHX/S/ST/SE Street Glide: LED Blinker mit Tagfahrlicht vorne M8 114
von walterkarl2019
2
280
15.06.2024 11:35
von walterkarl2019
Zum letzten Beitrag gehen
newhotfolder
traurig
FLSTSB Cross Bones: ...kein Mucks mehr (Mehrere Seiten 1 2)
von Sham69
19
2152
25.05.2024 09:45
von Schimmy
Zum letzten Beitrag gehen
newhotfolder
icon1
FLSTS Heritage Springer: Vergaser springt ab Evo (Mehrere Seiten 1 2 3 4)
von Zanshin
59
16927
23.05.2024 12:48
von Todde67
Zum letzten Beitrag gehen