Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren PN User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Dyna, FXR (Twin Cam, Evolution) » FXDWG Wide Glide: Geht während der Fahrt aus

FXDWG Wide Glide: Geht während der Fahrt aus

FXDWG Wide Glide: Geht während der Fahrt aus

Milwaukee meets Eifel ist offline Milwaukee meets Eifel · 2 Posts seit 28.05.2016
fährt: Dyna Wide Glide 2011
Milwaukee meets Eifel ist offline Milwaukee meets Eifel
Neues Mitglied
star2
2 Posts seit 28.05.2016
fährt: Dyna Wide Glide 2011
Neuer Beitrag 28.05.2016 13:32
Zum Anfang der Seite springen

Hallo zusammen, ich habe jetzt seit zwei Tagen dass Problem dass meine Dyna Bj 2011 einfach während der Fahrt ausgeht, der Tacho komplett runter geht auf Null und dann entweder wieder auf einmal kommt und durchstartet oder ich sie ausrollen lassen muss und neu starten muss!? Dann geht es wieder für ca 20 km!? 
Attachment 231511

reply11 ist offline reply11 · 166 Posts seit 07.05.2013
aus Hüffenhardt
fährt: FXD Custom & Road King
reply11 ist offline reply11
Langes Mitglied
star2star2star2star2star2
166 Posts seit 07.05.2013 aus Hüffenhardt

fährt: FXD Custom & Road King
Neuer Beitrag 28.05.2016 13:58
Zum Anfang der Seite springen

Ha,
geht alles aus?
Schau mal nach den Anschlüssen an der Batterie und das Massekabel (unter dem Sitz).
Nicht nur dran rütteln sondern die Schrauben wirklich nachziehen.
Hatte ich vor einer Woche beim Bike meiner Frau.
Viel Erfolg

Milwaukee meets Eifel ist offline Milwaukee meets Eifel · 2 Posts seit 28.05.2016
fährt: Dyna Wide Glide 2011
Milwaukee meets Eifel ist offline Milwaukee meets Eifel
Neues Mitglied
star2
2 Posts seit 28.05.2016
fährt: Dyna Wide Glide 2011
Neuer Beitrag 29.05.2016 11:46
Zum Anfang der Seite springen

Ah, ok! Werde ich probieren! Danke Dir für den Tipp!

Avatar (Profilbild) von nanga
nanga ist offline nanga · 38 Posts seit 22.04.2017
aus Mannheim
fährt: Dyna Super Glide Sport 2003
nanga ist offline nanga
Mitglied
star2star2star2
38 Posts seit 22.04.2017
Avatar (Profilbild) von nanga
aus Mannheim

fährt: Dyna Super Glide Sport 2003
Neuer Beitrag 13.09.2017 13:00
Zum Anfang der Seite springen

Hallo reply11, wie ist es weiter gegangen, was war die Ursache bzw. Lösung des Problems?
Habe seit paar Tagen ähnliche Probleme...

Bizzy ist offline Bizzy · 78 Posts seit 15.07.2017
fährt: Dyna Fat Bob ´15
Bizzy ist offline Bizzy
Mitglied
star2star2star2
78 Posts seit 15.07.2017
fährt: Dyna Fat Bob ´15
Neuer Beitrag 13.09.2017 14:53
Zum Anfang der Seite springen

Mein Dad hatte an seiner 2002er Low Rider ein ähnliches Problem. Nach langer Suche war es der Spannungsregler. Ich bin mehr nicht mehr sicher wie sie es rausgefunden haben, aber Mess mal die Spannung an der Batterie bei laufendem Motor. Auch bei Gasstößen muss die Spannung ca. 14,4V betragen.

Gruß Dennis

Avatar (Profilbild) von SteveHD
SteveHD ist offline SteveHD · 5486 Posts seit 07.07.2008
aus Dormagen
fährt: FXSTBI Night Train XL1200cx Roadster
SteveHD ist offline SteveHD
Langes Mitglied
star2star2star2star2star2
5486 Posts seit 07.07.2008
Avatar (Profilbild) von SteveHD
aus Dormagen

fährt: FXSTBI Night Train XL1200cx Roadster
Neuer Beitrag 13.09.2017 15:33
Zum Anfang der Seite springen

Fehlerspeicher auslesen

__________________
Gruß Steve

Night Train driver the best in class

Lebe deine Träume und Träume nicht vom Leben

Werbung
Rafawideglide ist offline Rafawideglide · 1 Post seit 10.05.2021
fährt: Wide Glide 2016
Rafawideglide ist offline Rafawideglide
Neues Mitglied
star2
1 Posts seit 10.05.2021
fährt: Wide Glide 2016
Neuer Beitrag 10.05.2021 18:16
Zum Anfang der Seite springen

Hallo Zusammen,

hat da jemand eine Lösung für das Problem, ich hatte heute beim Fahren das gleiche.

Sexmachine ist offline Sexmachine · 50 Posts seit 12.06.2019
fährt: wide glide 2012
Sexmachine ist offline Sexmachine
Mitglied
star2star2star2
50 Posts seit 12.06.2019
fährt: wide glide 2012
Neuer Beitrag 10.05.2021 19:57
Zum Anfang der Seite springen

Bei meiner 2012er war es die Hauptsicherung, Klemmen klemmen nicht mehr so doll und kann sich rausvibrieren. neuer Kasten oder Klemmen= mega Aufwand. Lösung= 2 Kabelbinder abgeschnitten, unter die Kontakte, klemmt wie neu und gegen das Rausrutschen gesichert, seitdem 3000km ohne Probleme.

__________________
Never fuck a Fucker Augenzwinkern

Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Fragezeichen
Tacho geht nicht Evo
von Samcro::..
6
1189
17.08.2021 21:35
von Scirocco
Zum letzten Beitrag gehen
newhotfolder
icon1
FLSTN/SE Deluxe: Soziusrasten klappen wärend der Fahrt runter (Mehrere Seiten 1 2)
von HDJogi
16
3965
28.09.2020 11:49
von Slim Lady
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
Alle Tourer: Sitzbank von Craftride - Fährt die jemand?
von Mr. Spock
1
1577
24.09.2020 09:06
von paffi
Zum letzten Beitrag gehen