Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]

Maschine startet nicht

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

Maschine startet nicht

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
Doc-Harley ist offline Doc-Harley · 3 Posts seit 04.08.2022
fÀhrt: Road King Classic
Doc-Harley ist offline Doc-Harley
Neues Mitglied
star2
3 Posts seit 04.08.2022
fÀhrt: Road King Classic
Homepage von Doc-Harley
Neuer Beitrag 04.08.2022 15:48
Zum Anfang der Seite springen

Hallo zusammen! Ich bin hier neu und stelle gleich mal eine Frage! DafĂŒr muss ich ein bisschen ausholen 😎
Ich habe mir vor kurzem eine Road King, Erstzulassung 07/2000, gekauft und war bis jetzt ganz zufrieden!
Die Road King wurde aus den USA importiert und hatte noch die amerikanischen Endtöpfe drunter. Da die E-Kennzeichnung fehlt, habe ich mit die originalen Töpfe besorgt und angebracht, zusĂ€tzlich auch noch den Luftfilter gegen eine K&N Filter gewechselt. Bin mit dem Motorrad 2Tage gefahren (ca. 200 km) und danach fĂŒr 2Tage abgestellt. Dann wollte ich die Maschine starten und nichts ging! Der Anlasser drehte sich, ganz normale StartgerĂ€usche, aber der Motor blieb stumm.
Nachmittags habe ich dann den Luftfilter wieder ausgebaut und ohne Luftfilter gestartet um zu sehen was sich tut. Nach mehrmaligen starten sprang die Maschine an und blubberte vor sich hin, ganz normal. Habe dann den alten Filter wieder montiert, aber das GehĂ€use noch nicht und wollte kurz Gas geben. Den Gasgriff nur leicht gedreht und der Motor ging aus. Seit dem sprang sie nicht mehr an. Die ZĂŒndkerzen sind nicht nass und haben leicht hell/brĂ€unliche VerbrennungsrĂŒckstĂ€nde, also normal. Die Maschine hat eine Einspritzung eigentlich sollte ein neuer Luftfilter oder „nur“ Endtopf keine Probleme bereiten!
Hat jemand eine Ahnung was es sein könnte? Ach ja, wie kann ich an der Maschine die Fehlercodes auslesen oder geht es da nicht?

DlzG und vorab Danke fĂŒr Euer SchwarmwissenâœŒđŸ»đŸ‘đŸ»đŸ˜Ž

Update: habe die Maschine beim freundlich Schrauber gehabt und es war „nur“ ein scheiss Relais! Jetzt blubbert der Hobel wieder! Danke fĂŒr die Tipps!
Attachment 392236
Attachment 392237

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Doc-Harley am 10.08.2022 14:46.

Avatar (Profilbild) von groomy.amigo
groomy.amigo ist offline groomy.amigo · 1313 Posts seit 19.09.2011
aus Quickborn
fÀhrt: Eigenbau "Fat Boy" Basis
groomy.amigo ist offline groomy.amigo
Langes Mitglied
star2star2star2star2star2
1313 Posts seit 19.09.2011
Avatar (Profilbild) von groomy.amigo
aus Quickborn

fÀhrt: Eigenbau "Fat Boy" Basis
Homepage von groomy.amigo
Neuer Beitrag 04.08.2022 17:25
Zum Anfang der Seite springen

Forums Suche ergibt: Fehlercodes

__________________
Keep it simple cool

 

Schimmy ist offline Schimmy · 9134 Posts seit 15.10.2015
aus Greven
fÀhrt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9134 Posts seit 15.10.2015 aus Greven

fÀhrt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 04.08.2022 18:07
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von groomy.amigo
Forums Suche ergibt: Fehlercodes

Moinsen,

Diese Anweisung zur Fehlersuche via DTC hilft leider nur bei Mopeds ab Bj. 2006, ist aber fĂŒr
ne 2000er RK leider wertlos. unglücklich

HIER gibtÂŽs eine Anleitung (das *.pdf-Dokument), wie bei Mopeds Bj. 2000 bis 2003 Fehlercodes
(Flash-Codes) ausgelesen werden können, aber ob DAS hilft ? ? ? Einen Versuch istŽs auf alle FÀlle wert.

Der Data Link Connector (DLC) ist unter einem der beiden Seitendeckel zu finden. FĂŒr eine Anzeige
werden Pin 1 (HELLGRÜN/ROT) nach Pin 2 (SCHWARZ) mit einem kleinen StĂŒck Draht gebrĂŒckt.
Dann ZĂŒndung AN und schauen, was passiert......

Vielleicht magst Du Dich ja in der Zwischenzeit dem Rest der Gemeinde vorstellen (Stichwort: Vorstellungsecke)


GReetz  Jo
Attachment 392243

__________________
Frieden und Freiheit fĂŒr die Ukraine

Stammtisch in MĂŒnster/NRW

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Schimmy am 06.08.2022 16:08.

Doc-Harley ist offline Doc-Harley · 3 Posts seit 04.08.2022
fÀhrt: Road King Classic
Doc-Harley ist offline Doc-Harley
Neues Mitglied
star2
3 Posts seit 04.08.2022
fÀhrt: Road King Classic
Homepage von Doc-Harley
Neuer Beitrag 10.08.2022 14:50
Zum Anfang der Seite springen

Danke fĂŒr den Tipp! Hat aber nicht funktioniert, ist letztendlich egal. Mein freundlicher Schrauber hat den Fehler gefunden, es war nur ein Relais und dies sitzt direkt  unter der Sitzbank.
DlzGâœŒđŸ»đŸ‘đŸ»đŸ˜Ž

Schimmy ist offline Schimmy · 9134 Posts seit 15.10.2015
aus Greven
fÀhrt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
9134 Posts seit 15.10.2015 aus Greven

fÀhrt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 10.08.2022 17:52
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Doc-Harley
Danke fĂŒr den Tipp! Hat aber nicht funktioniert, ist letztendlich egal.

WĂ€re ja auch zu schön gewesen. Hauptsache, der Fehler ist behoben. Gute Fahrt weiterhin und Danke fĂŒr die RĂŒckmeldung.

Greetz  Jo

__________________
Frieden und Freiheit fĂŒr die Ukraine

Stammtisch in MĂŒnster/NRW

Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
traurig
10
4266
19.03.2023 17:34
von Soonham
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
XL 1200 Forty-Eight: Motoscope Mini PIN Eingabe?! Startet nicht
von Thore48
9
3998
29.04.2022 20:30
von Thore48
Zum letzten Beitrag gehen
newhotfolder
Fragezeichen
FLHT/K/KL/SE Electra Glide: Moped startet nicht - Fragen Batterie (Mehrere Seiten 1 2 3 4)
von Dutton
51
31336
02.07.2021 11:38
von Dutton
Zum letzten Beitrag gehen