Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Allgemein » Allgemein: Motorräder » Kess Tech Auspuff - Fragen und Antwort thread

Kess Tech Auspuff - Fragen und Antwort thread

« erste ... « vorherige 258 259 [260] ·
« erste « vorherige
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
« erste ... « vorherige 258 259 [260] ·
« erste « vorherige
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

Kess Tech Auspuff - Fragen und Antwort thread

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
Moos ist offline Moos · 11928 Posts seit 27.11.2010
aus Bayrisch Schwaben
fährt: Street Glide, Bj. 2021 Night-Train USD, Bj. 2001 Kawa Z1 900, Bj. 1974
Moos ist offline Moos
~~ MOD ~~
star3star3star3star3star3
11928 Posts seit 27.11.2010 aus Bayrisch Schwaben

fährt: Street Glide, Bj. 2021 Night-Train USD, Bj. 2001 Kawa Z1 900, Bj. 1974
Neuer Beitrag 22.09.2022 19:22
Zum Anfang der Seite springen


__________________
Moos

Mit einem Forum ist es wie mit einer Party.
Wer mit dem Gastgeber nicht klar kommt, sollte nicht hin gehen.

Avatar (Profilbild) von FRN1985
FRN1985 ist online FRN1985 · 1329 Posts seit 07.01.2009
fährt: seit über 220kkm 04er Softail-Umbau (EFI)
FRN1985 ist online FRN1985
Langes Mitglied
star2star2star2star2star2
1329 Posts seit 07.01.2009
Avatar (Profilbild) von FRN1985

fährt: seit über 220kkm 04er Softail-Umbau (EFI)
Neuer Beitrag 22.09.2022 20:39
Zum Anfang der Seite springen

Ich kann es nicht glauben, dass hier immer wieder auf den alten Käse verwiesen wird. 

Die Drecks Motoren sind inzwischen ganz anders konstruiert. 


Weiter vorn im Threat sind Bilder und Daten

__________________
Greetz
Franky

Matze-VR1 ist offline Matze-VR1 · 482 Posts seit 12.10.2014
fährt: Street Glide Special
Matze-VR1 ist offline Matze-VR1
Langes Mitglied
star2star2star2star2star2
482 Posts seit 12.10.2014
fährt: Street Glide Special
Neuer Beitrag 22.09.2022 21:02
Zum Anfang der Seite springen

@Kettenspanner: Um sachlich zu bleiben, es geht tatsächlich so wie in der Reparaturanleitung beschrieben. Christoph hat hier wirklich gut vorgelegt. Vielen Dank. Ich habe genau diesen sog. Blockmotor nach dieser Anleitung wieder hergestellt. Das Ausbrennen hat ergänzend sehr gut funktioniert. Einziger Wermutstropfen: Ich habe mit dem defekten Motor solange „gespielt“, bis dieser die Steuereinheit zerschossen hat. Heute kam die Rückmeldung vom Hersteller...

Avatar (Profilbild) von FRN1985
FRN1985 ist online FRN1985 · 1329 Posts seit 07.01.2009
fährt: seit über 220kkm 04er Softail-Umbau (EFI)
FRN1985 ist online FRN1985
Langes Mitglied
star2star2star2star2star2
1329 Posts seit 07.01.2009
Avatar (Profilbild) von FRN1985

fährt: seit über 220kkm 04er Softail-Umbau (EFI)
Neuer Beitrag 23.09.2022 09:07
Zum Anfang der Seite springen

Das ist korrekt, hatte den Beitrag nicht gelesen. Allerdings finden sich keine Daten zu den Motoren darunter. 

Und alle weiteren Beiträge beziehen sich auf die erste uralte Version der Motoren.

__________________
Greetz
Franky

mm4574 ist offline mm4574 · 50 Posts seit 19.10.2020
fährt: Harley Davidson Softail Deluxe FLSTN
mm4574 ist offline mm4574
Mitglied
star2star2star2
50 Posts seit 19.10.2020
fährt: Harley Davidson Softail Deluxe FLSTN
Neuer Beitrag 27.09.2022 11:48
Zum Anfang der Seite springen

Hallo habe eine KessTech ESM 2 an meiner Softail Deluxe 2008 verbaut

Die Fernbedienung funktioniert nach einem Stopp ca 50 km wurde die Maschine abgestellt
und eine kleine Pause gemacht 
Dann wollte ich weiterfahren  hab die Maschine gestartet aber keine Reaktion
Als ich zuhause war hab ich den Verbindungsstecker  einmal abgezogen und wieder draufgesteckt
da lief es wieder
Habe die vier Anschlüsse mit Quetschverbinder installiert und noch mal gemessen oder sollte es doch lieber gelötet werden?

Hatte auch schonmal das der Tacho die Blinker und das Standgas nicht mehr lief 
Kabel raus wieder rein ging wieder

Hat jemannd eine Idee woran das liegen kann

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von mm4574 am 27.09.2022 17:44.

« erste ... « vorherige 258 259 [260] ·
« erste « vorherige
« erste ... « vorherige 258 259 [260] ·
« erste « vorherige
Thema
Antworten
Hits
Letzter Beitrag
newhotfolder
Pfeil
627
441277
Heute, 13:45
von Hulex
Zum letzten Beitrag gehen
newhotfolder
Pfeil
592
267224
30.09.2022 20:51
von Moos
Zum letzten Beitrag gehen
newhotfolder
Pfeil
1506534
26.09.2022 16:56
von Django_52
Zum letzten Beitrag gehen