Milwaukee V-Twin - Harley-Davidson Forum & Community
Suche
Harley-News Registrieren User-Map Suche FAQ Regeln Start
Suche
» Hallo Gast [anmelden|registrieren]
Forum » Modelllinien » Softail [Cruiser] (Milwaukee-Eight, Twin Cam, Evolution) » Alle Softail: Motor geht immer wieder aus. Brauche Tipps.

Alle Softail: Motor geht immer wieder aus. Brauche Tipps. Evo

nächste »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen
nächste »
Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Zum Ende der Seite springen

Alle Softail: Motor geht immer wieder aus. Brauche Tipps. Evo

Hier neue Frage/Thema erstellen Hier antworten
Galerieansicht Druckansicht Zum Ende der Seite springen
Traveller ist offline Traveller · 111 Posts seit 16.01.2015
aus Fronhausen
fährt: EVO Softail Fatboy Bj. 95
Traveller ist offline Traveller
Langes Mitglied
star2star2star2star2star2
111 Posts seit 16.01.2015 aus Fronhausen

fährt: EVO Softail Fatboy Bj. 95
Neuer Beitrag 24.09.2022 19:10
Zum Anfang der Seite springen

Hallo Leute! Am Mittwoch bin ich von einer schönen Tour zurückgekehrt. Knapp 5.500km durch Frankreich und Spanien. Falls es jmd. interessiert, hier mein Reisebericht: www.crackingknee.de

Nicht so schön, war die Tatsache, dass mein Motor oft einfach ausging. Immer zwei Fehlzündungen und aus. Ich konnte jedesmal direkt wieder starten. Das erste Mal nach ca. 2000km Fahrstrecke, dann nach 800 dann 500 und zuletzt alle ca. 50km. 

​​​​​​Ich habe die Zündspule (Accel Supercool) durch gemessen, ist okay. Zündkerzen neu rein. Habe das Mopped heute mal laufen lassen und an diversen Kabeln gewackelt. Geht nicht aus, läuft super. 

Mein Problem: Da der Schaden nur sporadisch Auftritt und ich immer direkt wieder starten kann, frage ich mich, wie ich den Fehler lokalisieren könnte. Wie würdet ihr vorgehen?

Danke im voraus für hilfreiche Antworten.

__________________
"Jeder soll nach seiner Façon selig werden." (Friedrich der Große, König von Preußen, 1712-1786)

Dieser Beitrag wurde schon 2 mal editiert, zum letzten mal von Traveller am 25.09.2022 04:17.

Avatar (Profilbild) von springerdinger
springerdinger ist online springerdinger · 2918 Posts seit 10.08.2017
fährt: Softail Springer
springerdinger ist online springerdinger
Langes Mitglied
star2star2star2star2star2
2918 Posts seit 10.08.2017
Avatar (Profilbild) von springerdinger

fährt: Softail Springer
Neuer Beitrag 24.09.2022 19:55
Zum Anfang der Seite springen

Geht es hier um deine 95er EVO Softail?

Traveller ist offline Traveller · 111 Posts seit 16.01.2015
aus Fronhausen
fährt: EVO Softail Fatboy Bj. 95
Traveller ist offline Traveller
Langes Mitglied
star2star2star2star2star2
111 Posts seit 16.01.2015 aus Fronhausen

fährt: EVO Softail Fatboy Bj. 95
Neuer Beitrag 24.09.2022 20:00
Zum Anfang der Seite springen

Ja.

__________________
"Jeder soll nach seiner Façon selig werden." (Friedrich der Große, König von Preußen, 1712-1786)

rockerle69 ist offline rockerle69 · 5716 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
rockerle69 ist offline rockerle69
Langes Mitglied
star2star2star2star2star2
5716 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
Neuer Beitrag 24.09.2022 20:21
Zum Anfang der Seite springen

Aloha,
noch der originale Zündungssensor unten im Nosecone?
Bohr mal die Nieten aus, den daruntwr liegenden Deckel raus (2 Kreuzschlitz) und schauen ob die Isolierung begonnen hat sich zu verflüssigen.
Attachment 395123

__________________
Seitdem ich die Menschen kenne, liebe ich die Tiere.

Lieber stehend sterben als kniend leben.

Traveller ist offline Traveller · 111 Posts seit 16.01.2015
aus Fronhausen
fährt: EVO Softail Fatboy Bj. 95
Traveller ist offline Traveller
Langes Mitglied
star2star2star2star2star2
111 Posts seit 16.01.2015 aus Fronhausen

fährt: EVO Softail Fatboy Bj. 95
Neuer Beitrag 24.09.2022 22:06
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von rockerle69
Aloha,
noch der originale Zündungssensor unten im Nosecone?
Bohr mal die Nieten aus, den daruntwr liegenden Deckel raus (2 Kreuzschlitz) und schauen ob die Isolierung begonnen hat sich zu verflüssigen.

Danke! Werde morgen mal da reinschauen. Habe dort eine Wegfahrsperre von Altmann (AMM Immognition) eingebaut.

__________________
"Jeder soll nach seiner Façon selig werden." (Friedrich der Große, König von Preußen, 1712-1786)

Street Bob 666 ist offline Street Bob 666 · 254 Posts seit 07.04.2014
aus Wuppertal
fährt: Street BOB 2013 + Fat Boy 1998
Street Bob 666 ist offline Street Bob 666
Langes Mitglied
star2star2star2star2star2
254 Posts seit 07.04.2014 aus Wuppertal

fährt: Street BOB 2013 + Fat Boy 1998
Neuer Beitrag 25.09.2022 10:08
Zum Anfang der Seite springen

Hallo und guten Morgen, geht mir der Mptowr aus oder ist vielleicht die ganze Elektrik unterbrochen?
Ich hatte früher bei meiner 800er Intruder mal ein ähnliches Problem dabei ging aber während der Fahrt von jetzt auf gleich gar nix mehr. Licht aus Zündung aus und natürlich der Motor auch, der Fehler lag an der Batterie, eine Platte darin war lose oder gebrochen.
Darauf bin ich Aber erst gekommen als sie einmal gar nicht starten wollte und ich dann mehrmals an dem Moppped gewackelt habe und plötzlich die Elektrik wieder da war. Die Batterie getauscht und alles war wieder gut.
Es grüsst der Street Bob jetzt auch mit Fat Boy Evo

Werbung
rockerle69 ist offline rockerle69 · 5716 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
rockerle69 ist offline rockerle69
Langes Mitglied
star2star2star2star2star2
5716 Posts seit 18.02.2009
fährt: Zarte & Dicke. EVO, was sonst?
Neuer Beitrag 25.09.2022 10:50
Zum Anfang der Seite springen

Aloha
Ubd die Batteriekabel alle schön fest, auch immer ein Kandidat.
Und dann fällt mir noch ein, wie bei meiner Sporty der Killschalter, der immer in Kurven für Ärger sorgte, als der Motor plötzlich abstellte.
Kontakte gereinigt und geschmiert, alles wieder gut.

__________________
Seitdem ich die Menschen kenne, liebe ich die Tiere.

Lieber stehend sterben als kniend leben.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von rockerle69 am 25.09.2022 12:21.

Traveller ist offline Traveller · 111 Posts seit 16.01.2015
aus Fronhausen
fährt: EVO Softail Fatboy Bj. 95
Traveller ist offline Traveller
Langes Mitglied
star2star2star2star2star2
111 Posts seit 16.01.2015 aus Fronhausen

fährt: EVO Softail Fatboy Bj. 95
Neuer Beitrag 25.09.2022 11:43
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Street Bob 666
Hallo und guten Morgen, geht mir der Mptowr aus oder ist vielleicht die ganze Elektrik unterbrochen?
Ich hatte früher bei meiner 800er Intruder mal ein ähnliches Problem dabei ging aber während der Fahrt von jetzt auf gleich gar nix mehr. Licht aus Zündung aus und natürlich der Motor auch, der Fehler lag an der Batterie, eine Platte darin war lose oder gebrochen.
Darauf bin ich Aber erst gekommen als sie einmal gar nicht starten wollte und ich dann mehrmals an dem Moppped gewackelt habe und plötzlich die Elektrik wieder da war. Die Batterie getauscht und alles war wieder gut.
Es grüsst der Street Bob jetzt auch mit Fat Boy Evo

Nein, das ist nicht so. Ölkontrolle leuchtet direkt. Danke für den Hinweis.

__________________
"Jeder soll nach seiner Façon selig werden." (Friedrich der Große, König von Preußen, 1712-1786)

Traveller ist offline Traveller · 111 Posts seit 16.01.2015
aus Fronhausen
fährt: EVO Softail Fatboy Bj. 95
Traveller ist offline Traveller
Langes Mitglied
star2star2star2star2star2
111 Posts seit 16.01.2015 aus Fronhausen

fährt: EVO Softail Fatboy Bj. 95
Neuer Beitrag 25.09.2022 11:44
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von rockerle69
Aloha
Ubd die Batteriekabel alle schön fest, auch immer ein Kandidat.
Und dann fällt mir noch ein, wie bei meiner Sporty der Killschalter, der immer in Kurven für Ärger sorgte, als der Motor plötzlich abstellte.
Kontakte gereinigt und geschmiert, alles wieder gut.

Guter Hinweis. Genau das hatte ich vor etwa zwei Jahren. Diesmal ist das Batteriekabel aber fest. Killschalter werde ich überprüfen. Danke!

__________________
"Jeder soll nach seiner Façon selig werden." (Friedrich der Große, König von Preußen, 1712-1786)

Schimmy ist offline Schimmy · 7583 Posts seit 15.10.2015
aus Greven
fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Schimmy ist offline Schimmy
Langes Mitglied
star2star2star2star2star2
7583 Posts seit 15.10.2015 aus Greven

fährt: Ich: 96er FLHTC Meine Frau: 12er XL 1200N, 18er FXBB
Neuer Beitrag 25.09.2022 14:29
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von Traveller
Habe dort eine Wegfahrsperre von Altmann (AMM Immognition) eingebaut.

Vielleicht ist DIE ja der Grund des Übels......

Greetz  Jo

__________________
Frieden und Freiheit für die Ukraine

Stammtisch in Münster/NRW

Traveller ist offline Traveller · 111 Posts seit 16.01.2015
aus Fronhausen
fährt: EVO Softail Fatboy Bj. 95
Traveller ist offline Traveller
Langes Mitglied
star2star2star2star2star2
111 Posts seit 16.01.2015 aus Fronhausen

fährt: EVO Softail Fatboy Bj. 95
Neuer Beitrag 27.09.2022 11:07
Zum Anfang der Seite springen

Durch Gespräche mit fachkundigeren Leuten als ich es bin, konnte ich folgendes herausfinden: Vielleicht liegt es an der Sensorplatte. Da ist ein Neigungswinkelsensor drin der das Mopped ausschaltet, wenn's umgekippt ist. Dieser Unterbrecher ist in einer Flüssigkeit eingebettet. Wenn die Flüssigkeit nach Jahren austrocknet, kann das zu sporadisch auftretenden Aussetzern führen. 

Ich habe noch nie so eine Sensorplatte ausgetauscht. Ist das für einen normal begabten nicht Fachmann machbar oder muss ich jmd. beauftragen? Vielleicht weiß ja einer Rat, bzw. Hat eine Anleitung parat. Wäre super.

__________________
"Jeder soll nach seiner Façon selig werden." (Friedrich der Große, König von Preußen, 1712-1786)

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Traveller am 28.09.2022 17:54.

Avatar (Profilbild) von take.it.easy
take.it.easy ist offline take.it.easy · 1686 Posts seit 24.03.2013
fährt: Softail Evo's, Shovel, Ape forever
take.it.easy ist offline take.it.easy
Langes Mitglied
star2star2star2star2star2
1686 Posts seit 24.03.2013
Avatar (Profilbild) von take.it.easy

fährt: Softail Evo's, Shovel, Ape forever
Neuer Beitrag 29.09.2022 18:29
Zum Anfang der Seite springen

neigungswinkelsensor hast du in der evo nicht

Klockenmann ist online Klockenmann · 543 Posts seit 03.03.2013
aus Mörlenbach
fährt: FXSTC Bj.93
Klockenmann ist online Klockenmann
Langes Mitglied
star2star2star2star2star2
543 Posts seit 03.03.2013 aus Mörlenbach

fährt: FXSTC Bj.93
Neuer Beitrag 29.09.2022 19:04
Zum Anfang der Seite springen

zum zitierten Beitrag Zitat von take.it.easy
neigungswinkelsensor hast du in der evo nicht

Aber vielleicht in der Altmann drin 

Traveller ist offline Traveller · 111 Posts seit 16.01.2015
aus Fronhausen
fährt: EVO Softail Fatboy Bj. 95
Traveller ist offline Traveller
Langes Mitglied
star2star2star2star2star2
111 Posts seit 16.01.2015 aus Fronhausen

fährt: EVO Softail Fatboy Bj. 95
Neuer Beitrag 29.09.2022 19:26
Zum Anfang der Seite springen

Ich habe mit Charles Altmann telefoniert. Er sagte mir das mit dem Neigungswinkel-Sensor, der auf der originalen Sensorplatte sitzen würde. In seiner Sensorplatte ist das Teil nicht drin. Ich habe nun seine Platte bestellt und werde sie einbauen, sobald sie hier ist.

__________________
"Jeder soll nach seiner Façon selig werden." (Friedrich der Große, König von Preußen, 1712-1786)

Avatar (Profilbild) von groomy.amigo
groomy.amigo ist offline groomy.amigo · 1312 Posts seit 19.09.2011
aus Quickborn
fährt: Eigenbau "Fat Boy" Basis
groomy.amigo ist offline groomy.amigo
Langes Mitglied
star2star2star2star2star2
1312 Posts seit 19.09.2011
Avatar (Profilbild) von groomy.amigo
aus Quickborn

fährt: Eigenbau "Fat Boy" Basis
Homepage von groomy.amigo
Neuer Beitrag 29.09.2022 20:27
Zum Anfang der Seite springen

bei einer 95er Harley gab es noch keinen Neigunswinkelsensor. Ach kein Kabel um diesen anzuschließen

__________________
Keep it simple cool

 

nächste »
Thema
Antworten
Hits
Letzter Beitrag
newhotlockfolder
großes Grinsen
6
430
18.11.2022 18:39
von Wolfgang61
Zum letzten Beitrag gehen
newhotlockfolder
smile
Moin aus Cloppenburg
von Backyard-garage13
11
522
09.11.2022 18:33
von greenjacket
Zum letzten Beitrag gehen
newhotlockfolder
smile
Grüße aus NRW
von Vince2016
7
388
03.11.2022 09:02
von WeeeeedO
Zum letzten Beitrag gehen